Commit 3370ed4d authored by Kristina Hoeppner's avatar Kristina Hoeppner
Browse files

Bug 1696698: Correct PostgreSQL version in README

We actually require PostgreSQL 9.1 at minimum but
still mentioned 8.3 or later as requirement. Version
before 9.1 would run into issues.

Change-Id: I8f7ef4e623f1429093287838c91fd07c94305c26
behatnotneeded: Just README change
parent b75a0865
......@@ -63,7 +63,7 @@ probably run in any web server with the proper PHP extensions.
Mahara requires either Postgres or MySQL. It would require extensive
modification to support other databases.
* Postgres 8.3 or later
* Postgres 9.1 or later
* MySQL 5.1 or later (or MariaDB equivalent)
### PHP
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment