Commit f758a3ef authored by Aaron Wells's avatar Aaron Wells

Updating README file to say 1.10

Change-Id: I80bb4aa171a8534025163427f374df0fa57bb18f
parent f3021641
......@@ -27,7 +27,7 @@ The system requirements for the most recent version of Mahara are here:
https://wiki.mahara.org/index.php/System_Administrator%27s_Guide/Requirements
Mahara 1.9 requires:
Mahara 1.10 requires:
* Database:
** Postgres 8.3 or later
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment