Commit 2a5964e7 authored by Robert Lyon's avatar Robert Lyon

Bug 1805492: fixing event-stream to a safe version

behatnotneeded

Change-Id: I8334d8f95f1c218f1a264f01a4e62b3e8f3c7ea5
Signed-off-by: Robert Lyon's avatarRobert Lyon <robertl@catalyst.net.nz>
(cherry picked from commit 3042084a)
parent 2bddf9ba
......@@ -10,7 +10,7 @@
"license": "GPL-3.0",
"dependencies": {
"es6-promise": "^4.2.4",
"event-stream": "^3.3.4",
"event-stream": "3.3.4",
"globule": "^1.0.0",
"gulp": "<=3.9.1",
"gulp-autoprefixer": "^5.0.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment